Foro Imperio Numismático
Hola, bienvenido...

¿Todavía no estás registrado?
¿A qué esperas?
¡¡Regístrate a esta gran comunidad!!


PASA Y DISFRUTA




Foro numismático dedicado al estudio, y a la identificación, de monedas, billetes y algunos objetos relacionados con la numismática.
 
ÍndiceÍndice  PortalPortal  CalendarioCalendario  GaleríaGalería  FAQFAQ  Webs de numismáticaWebs de numismática  Recogida de firmasRecogida de firmas  RegistrarseRegistrarse  ConectarseConectarse  
Imperio-Numismático
Últimos temas
G@LERíA de los F0RER0S
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada
¡¡ Artículos de interés !!
Reconocimientos





Guia emperador
Las mujeres del Imperio
Algunas cecas...
¡Respeta las normas!
No está permitido mencionar el origen de los objetos mostrados.
NORMAS del FORO ¡¡A leer!!
Un momentico Por lo tanto, si se incumple alguna de las normas, el moderador o administrador se verá en la obligación de borrarlo o editarlo sin previo aviso.
Directorio

Redes sociales

Síguenos en...
Comparte | 
 

 Problemas con imagenes.

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
rustells
TRIBVNO
TRIBVNO
avatar

País :
Masculino
Virgo Perro
Cantidad de envíos : 3165
Edad : 83
Localización : Pirineos
Actividad : 1561
Fecha de inscripción : 03/01/2011

MensajeTema: Problemas con imagenes.   Dom Jul 01, 2012 9:56 pm

Hola de nuevo. Tal como escribí ayer, Los mensajes me aparecen sin los avatares que muchos de nosotros hemos adoptado como imagen,así como tampoco los Smileys que se acompañan a los textos. En su lugar aparece un cuadradito pequeño,con una cruz roja en el centro. En principio, cuando aparece ese cuadradito,se pincha en él, se clica en "MOSTRAR IMAGEN" y aparece la imagen oculta. Pero; en mi caso, eso no funciona. Estoy preocupado, por que no sé si eso me está sucediendo solo a mi,por algún problema en mi ordenador,o si se trata de algo que le está sucediendo a más compañeros. Es un problema en la página ?.Me gustaría saber a que atenerme, por que no encuentro la solución. Muchas gracias a todos.
Volver arriba Ir abajo
David
FUNDADOR
avatar

País : España
Masculino
Aries Gallo
Cantidad de envíos : 21856
Edad : 24
Actividad : 22644
Fecha de inscripción : 23/09/2008

MensajeTema: Re: Problemas con imagenes.   Dom Jul 01, 2012 9:59 pm

Es problema de tu navegador.

Saludos.
Volver arriba Ir abajo
http://dialnet.unirioja.es/servlet/autor?codigo=3499462 https://www.facebook.com/ForoImperioNumismatico https://twitter.com/ForoImperio
 
Problemas con imagenes.
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Imperio Numismático :: GENERAL :: BAÚL DE ORO-
Cambiar a: